ERNAN KORTES - Замок

1 ERNAN KORTES

Книга двенадцатая.

Осада замка.

Анкор Ун Фуа, - прошептал король, глядя на бездыханного Аша Штирлеца. Этот окровавленный и израненный человек, вдруг с особой ясностью напомнил ему давно забытые картины. И - Анкора Ун Фуа…
Гонец! – вдруг бросился вперед паж Бубуль. – Мой король, у гонца принесшего письмо был именно такой шрам на руке.
Эрл Клён в бешенстве схватил пажа за волосы.
Почему ты молчал, мерзавец?
Паж в ужасе пролепетал что-то в свое оправдание, чмокая большими губами. Клён вытащил свой меч.
Присутствующие оцепенели.
Это то, что убивает, - проговорил Клен, поднося меч к горлу Бубуля. – Знай это, мальчик. Потому что в следующий раз он не пройдет мимо тебя.
За окнами в эту секунду зло захохотал гром. И молния, разорвав пелену мрака, казалось проникла в само основание замка.
Они здесь, - проговорил Капитан Ульс. – Я чую их запах, подгоняемый ветром.
Так чего мы ждем? - с готовностью ответил герцог Каспаров.
Ричард медленно встал и тяжелыми шагами направился к окну.
В черноте ночи словно притаилось само первозданное зло, и хаос - шедший из далеких краев, пробирался сквозь стены замка, чтобы поглотить трезвый ум каждого. Хаос в виде огненного зарева, выползающего из леса. Тысячи огней факелов в руках неприятельской армии.
Король повернулся к своим лордам.
Начинается, - твердо изрек он. – И пусть это будет началом конца. Бейтесь, милорды. Бейтесь до последнего. Не щадите ни себя, ни ваших врагов. Ибо это - наша земля и наш замок. И никто, клянусь вам, никто в этом мире, не посмеет безнаказанно отнять их у нас. И даже если к утру на башнях будут реять их вшивые знамена – пусть они будут пропитаны их же собственной кровью!
Айо! – в один голос вскричали все.
Укройте этого мужественного человека, - добавил Ричард, указав на Аша Штирлеца. – Мы не должны забывать героев.
Его приказ исполнил сам Эрл Клён.
А теперь, - король надел шлем и заскрежетал зубами, - мы перестанем быть людьми. Мы станем – воинами! Мы отрастем клыки и когти. Мы станем чудовищами, такими что нас не узнают наши жены и дети. И мы будем выть, лакая кровь наших врагов. Вперед!..
Да, действительно враг приближался. Это чувствовали все; земля дрожала так, что в домах ремесленников с полок падали инструменты, и дети в ужасе просыпались в своих колыбелях. Стая потревоженных птиц, поднявшаяся в небо из ночного леса, громко гогоча, пролетела над замком.
В самом замке, тем временем, скрежетала сталь, слышался звук напрягавшихся сухожилий баллист, мангонелей и арбалетчиков. Каменные стены роптали от топота ног. Повсеместно слышались приказы командиров: «зарядить мангонели», «смазать стрелы нефтью», «поднять мост», «опустить катаракту», «отпереть вторую оружейную», «мечники наготове», «лучники на башни», «отряд арбалетчиков на барбакан»…
Наверное, не премину сказать, что отряд арбалетчиков исключительно состоял из женщин. Одно это обстоятельство уже подвергало противника в оцепенение. Но женщины, признаться, справлялись со своей работой куда лучше мужчин – ведь кто как не женщина, с ловкостью кошки будет увиливать от вражеских стрел, кто как не женщина с проворностью пантеры станет доставать стрелы из тулы и пускать их в цель?..
Предводители женского отряда арбалетчиков, Киска и Пантера - по слухам были потомками известных женщин-воительниц – амазонок. И король рассчитывал на них не меньше, чем на каменные стены замка.
Вскоре двор опустел. Обитатели, в основном женщины и дети, под опекой его святейшества епископа Гага были направлены в само сердце замка – в тайные подземелья, где должны были переждать осаду.
Воины стояли на башнях и стенах, ожидая противника. Многие из них держали теплые, недавно вышедшие из кузницы мечи и алебарды. Ведь до последнего момента мастера оружейных дел, не покладая рук, продолжали работать.
Замковый капеллан проходил между рядами, распевая древние магические тексты и современные псалмы, иной раз кланяясь лордам.
Замок, казалось, вымер. Наступила страшная тишина, лишь отдаленный монотонный гул возвещал о приближении противника.
Ветер, между тем, намного усилился. Флаги с королевским гербом громко шумели на башнях. Очередная вспышка молнии осветила на миг широкий луг, раскинувшийся перед замком. С неба полетели первые капли дождя.
Терпеть не могу драку под дождем, - проворчал Герцог Каспаров.
Это плохо тем, что из-за дождя намокнут сухожилия – вся наша осадная техника выйдет из строя, - тихо проговорил стоявший рядом Ульс.
Но также выйдет из строя осадная техника противника, не так ли, капитан? – вмешался с довольной улыбкой на лице Лорд Хуан.
Надеюсь, - выдохнул Ульс.
Король вместе с Бароном и миледи Йеннифер стоял на вершине донжона.
Анкор Ун Фуа… - не переставал шептать король.
Он не мог поверить до сих пор в случившееся. Казалось, это не он стоит сейчас под острыми каплями дождя и ждет своего друга детства, чтобы вместо крепкого объятия вонзить клинок ему в грудь.
Неожиданно вдали раздался протяжный зов горна и эхом докатился до замка.
Барон прищурился.
Кельты!
Приготовьтесь! – послышался снизу громкий голос Эрла Клёна, - начинается!
И действительно из леса начали выступать верхушки вражеских штандартов. На них не было ничего - ни герба, ни цветов – сплошная черная пустота…
Вслед показались сами воины – голые, без доспехов, с одними большими щитами и длинными мечами. На головах их покоились рогатые шлемы.
Это кельтские мечники, - проговорил Ульс и громко добавил так, чтобы его слышали все. – Цельтесь в ноги, выше вы не попадете - они искусно владеют щитом.
Вслед за первой линией начала выступать вторая. Странные воины – похожие на монахов, в темно-зеленом одеянии с капюшонами. Казалось, они шли безоружными.
Кто это? – указал на них Каспаров.
Это друиды, - пояснил Ульс.
Маги северных лесов, - подхватил Критикус с соседней башни. Он все это время следил за разговором.
Каспаров неуверенно покосился на его.
Ты сможешь справиться с ними?
Критикус улыбнулся в ответ.
Они не сильнее меня. Поверь мне на слово, герцог.
Лес, тем временем, исторгнул третьи и четвертые линии противника. Могучие викинги, ступали, тяжело взвалив на свои плечи огромные топоры, и вспышки молнии отражались в холодной стали, вслед за ними грозно шагали берсерки – пьяные воины, как их называли тогда. Находясь в неком исступлении, берсерки становились практически неуязвимы для противника, двигаясь при этом как набравшиеся пьяницы. Страшные племена кочевников – скифов, поедателей человеческой плоти уже бежали по направлению к замку.
Все это знал и видел капитан Ульс, поэтому чем больше вражеских отрядов показывалось из леса, тем сильнее он сжимал свой меч, и тем быстрее начинало биться его сердце в груди.
Мой господин, - вскричал один из мечников, - глядите!
Все устремили свой взор назад и были потрясены увиденным. Позади замка, со стороны южных королевств тоже двигались отряды! Немыслимо! Это была конница обезумевших крестоносцев. Когда-то это были славные рыцари, преданные своей чести и церкви. Но бесконечные грабежи, походы, превратили их в чудовищ. Они годами скрывались в своих замках, пили невиданные эликсиры, якобы дающие им силы – медленно сходили с ума…
За ними, тарахтя, ехали повозки с…
…требюше, - побелел капитан Ульс. Он прекрасно знал силу этой осадной машины.
Вы это видите, мой сир? – оцепенев, прошептал Каспаров.
Не хуже вас, герцог, - отозвался Ульс.
На башне тем временем Барон задумчиво поглаживал свою небритую щеку.
Кажется, он сказал, что нападение будет с северной стороны? Ха! - Барон громко захохотал, - они же нападают на нас со всех четырех сторон, черт меня дери!
Действительно, теперь уже со всех сторон к замку приближались силы врага. Многочисленные племена, кочевые орды народов, привлеченные запахом смерти и жаждой беззащитной жизни…
Адмирал, стоявший как раз на южных стенах замка, бросился к капитану Ульсу.
Капитан, они ведут арабские требюше…
А в чем разница? – поинтересовался Хуан.
Ульс облизнул сухие губы.
Арабские требюше – стенобитные орудия, имеют вдвое больше скорострельности, чем наши, - объяснил он. - Если наши машины пускают ядро раз в полтора часа, то арабские требюше – каждые три четверти часа. Они от замка камня на камне оставят.
Вряд ли успеем выпить за это, - усмехнулся Хуан.
С верхней башни в разговор опять вмешался Критикус.
Я вижу лестницы, господа.
Три десятка тощих и бледных женщин, готовых по приказу слепо броситься в бой, несли на плечах деревянные лестницы. Наверное, это были рабыни – некогда чьи-то жены, сестры, дочери, - принужденные вмешаться в бой. Их не ценили, и отправляли на верную гибель, как стадо свиней.
Главы отряда арбалетчиков – Киска и Пантера переглянулись.
Кажется, сестра, вы говорили, что мы единственный женский отряд, в этих краях? – многозначно улыбнулась Киска.
Мы и будем единственными, - сжав губы, зарядила арбалет Пантера.
Из леса продолжали и продолжали стекаться бесконечные отряды; египетские пустынные воины с серпами под прикрытием навеса – винеи, медленно, словно хищные пауки, тянулись к замку. Японские элитные латники в украшенных перьями доспехах несли в руках арарэ – небольшие шары с шипами, тускло блестевшими смазанным ядом; гуннские монгудаи с колчанами, полными голодных стрел…
Вдруг в замке раздался душераздирающий крик. Крик обезумевшего воина.
Хуан поежился.
Я же говорил, надо покинуть замок. Теперь из нас сделают скотину…
Замок был окружен со всех сторон. Король Ричард, стоя на верхушке донжона, прекрасно видел это и больше других сознавал – из замка не выбраться. И его дети, и принц – будущий король Сумеречного Королевства - обречены стать рабами при дворе какого-нибудь жесткого тирана. Неужели, он как король, так не сумел сделать ничего? Теплилась единственная надежда, что Виконт Хэдин и остальные посланцы смогли добраться до союзных государств и передать мольбу о помощи… Иначе… Иначе это конец!..
Первые отряды противника уже подошли к стенам замка. Чуть поодаль застучали молотки осадных инженеров, они возводили требюше, готовили снаряды и камни.
Фафка и Чиви, запертые в комнате, не могли видеть то, что происходило за высокими стенами. Но они отлично все слышали.
В этот томящий час впервые девочки поняли как они дороги друг другу. Все прошлые колкие слова, высказанные в сердцах, споры, обиды теперь казались туманным сном. Явью стала лишь непривычная тишина, пронизанная редкими раскатами грома.
Принц Эл Мариачи, находившийся под стражей в опочивальне своего отца, почувствовал внезапно наступившую тишину. Это означало лишь последние мгновения перед бурей. И небеса разорвали свои глаза – полил дождь, гулко ударяясь об стальные доспехи. Мысли… тысячи мыслей кружились в сотнях головах. Мысли за свою жизнь, за свое будущее; мысли о смерти и жизни; мысли о своих близких и далеких счастливых днях, проведенных с ними…
Тысячи воинов, голодных, безумных собрались около замка. Словно муравьи на кусок пирога.
Вперед шагнула когорта низкорослых мужчин, как подумали многие. Но оказалось, это всего лишь дети.
Пращники из Девилса, - громко предупредил Ульс. – Не тратьте стрелы, скройтесь за стенами, переждите атаку.
Мальчики тем временем подняли над головами кожаные пращи. Воздух наполнился свистом; сначала тихим, потом - сильнее и сильнее. Свист проникал сквозь кожу, отчего она делалась твердой и покрывалась мелкой рябью. Некоторые, не выдержав кошмарного звука, бросив на землю свои мечи, зажимали уши руками.
Не поднимайтесь – силясь перекричать безумный свист, приказывал Ульс.
Вдруг свист сменился резкой мимолетной тишиной, и через мгновение на замок обрушился град камней. Затем послышались звуки разбитой черепицы и домашней утвари – камни проламывали крыши и уничтожали вещи в домах. Вслед взревели животные; лошади, собаки, быки, куры - камни беспощадно разрывали им кожу и мясо, раскалывали черепа и кости…
Мерзавцы, пусть только подойдут, - затрясся в гневе герцог Каспаров.
Следующая атака пращников не заставила себя долго ждать – на замок вновь обрушился каменный град. На этот раз животные хрипели, вздрагивая в судорогах.
Но стоило атаке завершится, как защитники замка поднялись на ноги.
Зарядить мангонели, - скомандовал Эрл Клен.
Натянуть луки!
Арбалетчики!
На этот раз со стороны замка полетел град стрел и камней, и крики раненых оглушили все вокруг.
Мангонели стреляли без передышки, отправляя в гущу врагов огромные валуны.
Глядя на один из таких камней в воздухе, Каспаров вспомнил свои мысли на вершине башни. Вокруг него все замерло на миг, и глаза, не отрываясь, следили за грубым куском необтесанного камня с острыми краями, на фоне ночного неба. И вот перед его глазами этот огромный валун, еще недавно лежавший без дела, летит тяжело, чтобы раздавить, превратить в кучу кровавого мяса не одного живого человека. Чьего-то сына, отца, брата…
«Зачем» - задавался его мозг. Увы, ответа не суждено было услышать. Герцог вдруг ощутил какой-то толчок. Опустив глаза, он заметил черную стрелу, уходящую глубоко в тело. Он открыл рот – хотел позвать кого-то, но язык перестал его слушаться. И глаза накрыла какая-то тень. Каспаров почувствовал давление в коленях, затем резкий ветер затрепал его золотистые волосы. «Неужели я падаю» - пронеслась последняя мысль в его голове, прежде чем наступила беспросветная тьма…
Отряд арбалетчиков-женщин без устали носился по стенам замка, выпуская одну стрелу за другой, ловко укрываясь между зубьями.
Получай, красавчик, - прикусив губу, спускала курок Пантера, затем ловко прижималась спиной к стене, чтобы вновь зарядить арбалет.
Лучники, не переставая, работали руками. Простые однообразные движения: рука за спину, перед собой и напрягая кисть до самого плеча – затем чтобы последовало резкое расслабление. И смерть, пролетев небольшое расстояние, находит очередную жертву. Через мгновение эти движения повторялись сызнова, и кто-то опять падал, судорожно хватаясь за кончик стрелы, острие которого уходило глубоко в его тело.
Баллисты с высоты донжона пускали огромные стрелы, нанизывающие по шесть-семь человек за выстрел, как шампур свежее мясо.
Под ногами вражеских отрядов расступалась земля, после чего они падали или на ржавые шипы, или в клетки, где их рвали на куски, обезумевшие от голода псы.
Но это было лишь прелюдией к зловещему спектаклю. Вскоре осадные инженеры вражеской армии перестали стучать молотками. Зашипели, заскрипели огромные машины – требюше. Первый выстрел пришелся мимо целого отряда лучников. Попади снаряд в цель – их бы раскидало, как сухую солому.
Через три четверти часа выстрел повторился. На этот раз выстрелили две машины, и один из снарядов угодил в левое крыло донжона.
Ричард в ужасе бросился к парапету. Ведь в донжоне находились Фафка и Чиви. Однако снаряд попал в стену и частично снес королевскую кухню. Ричард облегченно выдохнул. Ему вдруг захотелось закричать во все горло, он на короткий миг закрыл глаза, но шум вокруг сделался еще громче.
«Пусть когда я открою глаза, их не будет, боги», - подумал король. Он вспомнил бумажных солдатиков, с которыми игрался в детстве. Стоит дунуть посильнее – и они разлетятся». Но когда он открыл глаза, то увидел, как к стенам замка, освещенный факелами, на всех порах мчится отряд женщин с лестницами в землистых руках. Это не были бумажные воины, это были люди, полные крови и жажды чужой смерти…
Эрл Клён, - позвал с верхушки донжона Ричард.
Клён сам уже видел отряд, и поэтому он понял все без слов.
Сейчас!
Эрл приложил к губам бычий рог и протрубил два раза. Мигом откликнулись Киска и Пантера. Эрл молча указал рукой в нужную сторону. Женщины в свою очередь достали горны и подали сигналы своим отрядам.
Когорта арбалетчиков – на барбакан!
Два десятка женщин устремились к главным воротам, на ходу заряжая арбалеты. По пути на них обрушивался град камней и стрел, многие, получив смертельную рану, цепляясь ногтями за шершавые камни, падали к ногам противника. Те, беспощадно давили их ногами, протыкали копьями и мечами.
Лестницы были почти уже у стен, когда сверху на них полил дождь стрел. В воздух вторглись пары свежей крови и хрипы женских голосов.
Этого недостаточно, повернуть баллисту в сторону барбакана, - скомандовал Ричард, видя, как редеющая стая все-таки приблизилась к замку.
Две огромные стрелы, свистя, пролетели сквозь ночное небо. Одна из них промахнулась, зато вторая пронзила насквозь восемь женщин.
Капитан Ульс, мокрый скорее от пота, чем дождя до крови в горле отдавал приказы. Он постоянно искал глазами взгляд Критикуса, но тот был занят мангонелью. «Неужели он забыл? – подумал, Ульс. – Или же время пока не настало? Но тогда какое именно время ему нужно?». Капитан знал о волшебных мешочках с порошком названным в честь деда, Лорда Пороха. Наверное, поэтому в нем все еще теплилась хоть какая-то надежда. А надежда - заразная штука, почти как чума. И поэтому воины, находившиеся рядом с Ульсом, безотчетно верили, что не все еще потеряно.
Издали, со стороны лугов раздался очередной грохот и скрежет. Адмирал, отчетливо это слышал, но слишком поздно он поднял взгляд наверх, чтобы увидеть, как три мощных снаряда летели в его сторону.
Бегите! - не успел крикнуть он, как снаряд попал в каменную стену в трех шагах от него. Куда попали другие камни, он уже не видел.
Адмирал почувствовал, как его завертело, в лицо ударил дождь каменных осколков, и ветер - холодный ветер заиграл на его руках. Тщетно стараясь схватиться за что-то, он вытягивал вперед руки, но не было никакой опоры. Лишь облако пыли, ветер и отдаленные приглушенные голоса.
«Я в воздухе! – рассуждал Адмирал». Что-то пронеслось мимо него и скрылось в пустоте черного неба. Ничего особенного. Всего лишь стрела. Секунда проходила за секундой. Ему чудилось, будто он летит целый час. Адмирал боялся, что его вышвырнуло так далеко в небо, что он никогда больше не сможет вернуться. Странные рассуждения кольнули его ум. Теперь его пугало опасение, что на небе он умрет с голоду. Ведь на облаках нельзя посадить зерно или рис, даже яблоневые деревья, не станут расти и плодоносить. «Я умру от голода, на небе» - Эта мысль скорее удивляла Адмирала. – «Интересно а смогу ли я заниматься торговлей? Торговать облаками к примеру?.. Наверняка людям очень понравятся облака».
И Адмирал лег на облако, удобно раскинул руки и поглядел на звезды. Какие же они большие отсюда. Их свет ослепляет, как тысяча свечей. Ему пришлось даже зажмуриться, от непривычно яркого света. И вот ноги, утопая в сладкой истоме, несут его к воротам, зеленые травы опутали подножье решеток. Адмирал узнает свой дом, который был разрушен много лет назад. Вон у окна примостился знакомый облик, две руки мраморной белизны ловко орудуют вязальными спицами.
«Я свяжу тебе тунику, любимый!».
Знакомая улыбка мелькает перед его взором, и голос, сладкий как мед, проникает в его уши, лаская и любя. Давно забытые ощущения…
«Где ты был так долго, любимый? – вопрошает голос».
«В замке, - мягко отвечает Адмирал».
Сильнейший грохот, треск костей – Адмирал теряет сознание, проломив крышу и рухнув на застланный соломой пол городской кузницы.
Эрл Клён, так же как и остальные видел, как три снаряда требюше попали в западную стену – именно там, где стоял Адмирал. Больше двух десятков человек, подброшенные волной в воздух, падали, разбиваясь в кровь.
Это безумие…
Мой Сир, мой Сир! – к Клену бросился низкорослый солдат, с оторванным ухом. Кровь обильно залила ему плечо.
Что такое?
Мой Сир, дурные вести! К северным воротам движутся два тарана, Сир.
Соберите лучников, - процедил Клён и сломленными шагами ступил прочь.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


ERNAN KORTES - Замок

Оглавление

  • Книга двенадцатая. (Страница 1)


ERNAN KORTES - Замок

ERNAN KORTES

Замок

 Читать книгу

Аннотация

Книга 12. Сыну. )

Содержание

Создание книги: R.G.
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel